Get up to 1 Gbps Download Speed on $98.50/m Get It Now

Kaspersky Anti-Spam для Linux Russian Edition. 20-24 MailBox 2 year Base License

Kaspersky Anti-Spam для Linux Russian Edition. 20-24 MailBox 2 year Base License
Язык
Русский
(0)

Описание:

Kaspersky Anti-Spam для Linux – это комплексное решение для защиты почты от спама.

Преимущества:

  • Передовые технологии защиты от спама
  • Быстрая реакция на новые спамерские рассылки
  • Эффективность и масштабируемость
  • Удобное администрирование

Возможности:

  • Выбор варианта обработки спама
  • Подробные отчеты о работе приложения
  • Правила фильтрации для групп пользователей
  • Автоматическое обновление баз сигнатур

Состав:

Решение Kaspersky Anti-Spam для Linux состоит из следующих приложений:

  • Kaspersky Security для Linux Mail Server
  • Kaspersky Secure Mail Gateway
Тип лицензии
Корпоративная
Язык
Русский
Минимальные требования

Системные требования:

  • Kaspersky Security для Linux Mail Server
    • Минимальные аппаратные требования
      • Процессор Intel® Xeon 3040 или Core 2 Duo 1,86 ГГц или выше.
      • 2 ГБ свободной оперативной памяти.
      • Раздел подкачки объемом не менее 4 ГБ.
      • 4 ГБ на жестком диске для установки программы и хранения временных файлов и файлов журналов.
    • Поддерживаемые операционные системы
      • Одна из следующих 32-битных операционных систем
        • Red Hat Enterprise Linux 6.6 Server
        • SUSE Linux Enterprise Server 11 SP3
        • CentOS-6.6.
        • Ubuntu Server 12.04.4 LTS.
        • Ubuntu Server 14.04 LTS
        • Debian GNU / Linux 7.7
        • Debian GNU / Linux 6.0.10
        • FreeBSD 8.3
        • FreeBSD 9.3
        • FreeBSD 10.1
      • Одна из следующих 64-битных операционных систем
        • Red Hat Enterprise Linux 6.6 Server
        • Red Hat Enterprise Linux 7
        • SUSE Linux Enterprise Server 11 SP3
        • SUSE Linux Enterprise Server 12
        • CentOS-6.6
        • CentOS-7
        • Ubuntu Server 12.04 LTS
        • Ubuntu Server 14.04 LTS
        • Debian GNU / Linux 6.0.10
        • Debian GNU / Linux 7.7
        • FreeBSD 8.3
        • FreeBSD 9.3
        • FreeBSD 10.1
    • Наличие следующих 32-битных библиотек для 64-битных операционных систем
      • ia32-libs for Debian and Ubuntu
      • libgcc.i686, glibc.i686 for RHEL and CentOS
      • libgcc-32bit, glibc-32bit for SUSE
      • ib32 for FreeBSD 64bit
      • compat9x for FreeBSD 10
      Чтобы включить поддержку 32-битных библиотек для 64-битных операционных систем FreeBSD, выполните следующие действия:
      • Запустите команду sysinstall;
      • Выберите Configure -> Distributions -> lib32.
    • Поддерживаемые почтовые серверы
      • exim-4.71 и выше
      • postfix-2.5 и выше
      • qmail-1.03
      • sendmail-8.14 и выше
    • Поддерживаемые браузеры (для работы через веб-интерфейс)
      • Mozilla Firefox 34 и выше
      • Microsoft Internet Explorer 11 и выше
      • Google Chrome 39 и выше
    • Поддерживаемые веб-серверы (для работы через веб-интерфейс)
      • Apache 2.4 со следующими модулями:
        • mod_ssl
        • mod_include
        • mod_dir
        • mod_expires

      Примечание. Перед установкой интерфейса Kaspersky Security для Linux Mail Server необходимо установить следующие модули Apache: mod_ssl, mod_include, mod_dir и mod_expires (если они не установлены) и включить их с помощью команды a2enmod (если они не включены): a2enmod ssl, a2enmod include, a2enmod dir и a2enmod expires.

  • Kaspersky Secure Mail Gateway
    • Аппаратное обеспечение
      • 100 гб свободного места на хранилище ESXi
      • Память: 4 ГБ
    • Программное обеспечение
      • VMware ESXi 6.0
      • VMware ESXi 5.5 Update 2